Accueil
Articles
Guides Techniques
Forum
Galeries photos
Téléchargements
La chaine Youtube
-Menu

Mon moteur cale< Sujet précédent  Sujet suivant >
Index du Forum -> Technique RC -> Moteurs

Le problème de ce sujet a été résolu

AuteurMessage
Akitoshi
Nouveau pirate


Messages : 18
Inscrit(e) le: 06/24/12
Posté le 06/24/12 15:28  
Mon moteur cale
Bonjour, bonsoir

Mon moteur cale après plusieurs minute de voiture et des qu'elle arrête d'accélérer j'ai mis un régime gras pour pas qui chauffe trop et quand je regarde la température de mon moteur avec la salive elle mes un certain temps à s enlever

comme voiture j'ai une inferno mp 7.5 avec comme moteur le GX21 je n'est rien changer sauf la couronne central qui était en plastique !

par contre j'ai remarquer que ma cloche d’embrayage a beaucoup de jeu donc je me pose la question est que quand le moteur est chaud ce jeu peut "déstabilise" le ralenti du moteur ?


CORDIALEMENT,
Akitoshi

Revenir en haut
Akitoshi
Nouveau pirate


Messages : 18
Inscrit(e) le: 06/24/12
Posté le 06/24/12 21:52  
RE : Mon moteur cale
Apparemment après un grand nettoyage de ma voiture est de mon GX21 il à démarrer au quart de tour la mousse du filtre à air était bien sale même si je la laver après chaque sortie et j'ai refais tout le système d’embrayage en plongeant les pièce dans un bain de wd- 40 et ensuite j'ai graisser tout le système de roulement puis j'ai revissé en y m'étant une rondelle devant la couronne pour pas qu'elle s'échappe. Ensuite j'ai nettoyer aussi la mousse du filtre à air au wd 40 pour enlever toute l'huile et autre saleté. résultat après quelque essaie elle ne semble pas caler. de la fumé blanche sort et la salive mets longtemps à s'enlever par contre à cause du jeu de la couronne sa à creusé un peut le volant moteur m'enfin sa à pas l'air de changer quelque chose



Revenir en haut
seb-r
Webmaster



Messages : 2316
Inscrit(e) le: 07/18/06
Posté le 06/25/12 22:51  
RE : Mon moteur cale
Salut
tu as bien fait de faire cette entretien.
Après ton moteur peut être encore un peu gras en bas d'ou le calage.
Temps que la salive ne boue pas aussitôt c'est que tout est OK.
ton filtre à air doit être huilé, collant avant de collé la poussière pour ne pas qu'elle rentre dans ton moteur et l'user.

Revenir en haut
Akitoshi
Nouveau pirate


Messages : 18
Inscrit(e) le: 06/24/12
Posté le 06/26/12 13:44  
RE : Mon moteur cale
ce week-end je la test à la plage mais j'ai je compte aussi racheter des mouses de filtre à air et un filtre à essence pui des pneu car les mien je les ais pas changer =) ses devenue des pneu slic XD

pour le filtre essence est-ce vraiment utile et si oui lequel prendre ?

ensuite pour un bon entretien vous me conseillerez quoi pas trop cher quand même

perso maintenant je compte faire netoyage à la souflette à chaque sortie puis netoyage filtre air /filtre essence( si j'en prend un)

sinon j'ai un télécomande spectrum le problème ses que j'ai la diode vert et rouge allumé en même temps je sais pas d'où est que sa vien peut être de la baterie qui doit être de volt mini mais sinon mis à part la diode tout marche nikel


j'aurais d'autre questions mais pour le moment je pense que j'ai tout dit


Revenir en haut
seb-r
Webmaster



Messages : 2316
Inscrit(e) le: 07/18/06
Posté le 07/16/12 18:45  
RE : Mon moteur cale
Pour le filtre à essence prends un filtre normal dit gros volume, il n'y a pas de filtre plus ou moins mieux.
Pour ta radio quel est le modèle exact de ta specktrum ?

Revenir en haut
Akitoshi
Nouveau pirate


Messages : 18
Inscrit(e) le: 06/24/12
Posté le 07/19/12 00:51  
RE : Mon moteur cale
Specktrum DX3E
Comme batterie jai une orion en pyramide

Comme servo jai un s2300 de chez spectrum et un de serie de chez kyosho

Revenir en haut
seb-r
Webmaster



Messages : 2316
Inscrit(e) le: 07/18/06
Posté le 07/20/12 14:08  
RE : Mon moteur cale
As tu essayé avec d'autre pile ? je ne connais ce modèle mais sur les autre specktrum la radio bip en cas de batterie faible.

Voilà ce que dit le manuel, il ne parle des 2 leds allumé en même temps donc bizar ton problème. Vois avec le mag éventuellement.

INDICATEUR DE BA TTERIE batterie à DEL
Il y a, sur la partie avant gauche de l'émetteur, juste à côté de l'interrupteur M/A (Marche/Arrêt), un indicateur de batterie à DEL verte. Lorsque la tension de la batterie est supérieure à 5 volts, la DEL verte sera allumée fixement indiquant que la batterie possède une tension opérationnelle suffisante. Lorsque la tension tombe en dessous de 5 volts, la DEL verte s'affaiblit, indiquant que la batterie est faible. Lorsque la tension tombe en dessous de 4 volts, la DEL verte s'éteint et seule la DEL rouge reste allumée, indiquant qu'il faut remplacer immédiatement les piles.
Vert fixe - La batterie est bonne
Vert faible - La tension de batterie est faible
Plus de vert, seul du rouge fixe - la tension de batterie est critiquement faible. Remplacez les piles.

Revenir en haut
Akitoshi
Nouveau pirate


Messages : 18
Inscrit(e) le: 06/24/12
Posté le 07/25/12 21:13  
RE : Mon moteur cale
Peut être un problème de materiel en tout cas ma télécomande marche donc bon...

Revenir en haut
masser
Nouveau pirate


Messages : 1
Inscrit(e) le: 07/30/12
Posté le 07/30/12 11:27  
RE : Mon moteur cale
Comme servo jai un s2300 de chez spectrum et un de serie de chez kyosho

Revenir en haut
 

Powered By Nuked Klan  |   Copyright RC Pirate