Accueil
Articles
Guides Techniques
Forum
Galeries photos
Téléchargements
La chaine Youtube
-Menu

Question embrayage, Double question.< Sujet précédent  Sujet suivant >
Index du Forum -> Technique RC -> Moteurs

Page : [1] 2 >

Le problème de ce sujet a été résolu

AuteurMessage
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/26/12 23:32  
Question embrayage, Double question.
Bonjour bonjour :p Alors 2 petites question ! La premier c'est que je me demander si je pouvais essayer de démarrer mon moteur que je vient de remonter sans embrayage ni cloche ? Histoire de faire tourner le moteur. Car je n'arrive pas a remonter ma cloche --' Alors qu'avant je la monter bien ! Quand je la monter je met dabord une rondelle, le cone, la cloche et la !!! Quand je veus serre l'ecrou ben enfaite il se sert a fond sans toucher la cloche donc il la sert pas vue qu'il s'arrete avant de la toucher .. et je comprend pas d'ou sa vient, et meme avant quand cette monter j'avais du jeux a ma cloche d'embryage, quand je l'est démonter en mettant roulement dans la cloche y avait du jeux, cloche morte ? roulement ?

Minho° RB
Revenir en haut
seb-r
Webmaster



Messages : 2316
Inscrit(e) le: 07/18/06
Posté le 10/27/12 00:06  
RE : Question embryage, Double question.
Pour le moteur donc comme dit sur la page facebook du site cela n'est pas bon, je te conseil de ne pas le démarrer cela sera mieux.

Pour ton embrayage à tu regardé ce guide ?
http://www.rcpirate.fr/index.php?file=Sections&op=article&artid=9

Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 00:10  
RE : Question embryage, Double question.
Je fait exactement pareil, cone ect et sur la photo et mon moteur sa arrive a la meme hauteur de la queu du vilo les pieces quand on sont mise mais pourtant que je visse ben l'ecrou et comme troue cour a l'intérieur sa fait qu'il vient buter sur le bout de la queu du vilo, je vais faire photo !


Minho° RB
Revenir en haut
seb-r
Webmaster



Messages : 2316
Inscrit(e) le: 07/18/06
Posté le 10/27/12 00:17  
RE : Question embryage, Double question.
oui cela sera plus simple car je ne comprends pas tout.

Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 02:07  
RE : Question embryage, Double question.
Voila j'ai fait les photos donc je tes mis les photos dans le sens que je monte, mais meme quand l'ecrou et serrer a fond a la main il reste du jeux entre l'ecrou et la cloche ! et meme en serrent a fond avec une douille il en reste alors que déja rien quand la vissant un moment tu devrais venir toucher la cloche et aprés serre la cloche avec une pince multiprise et serre l'ecrou ! Mais la sa sert a rien qua l'ecrou touche pas la cloche il se bloque car le pas de visse arrive au fond de l'ecrou ! :/

Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 02:09  
RE : Question embryage, Double question.
Photo 1

Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 02:15  
RE : Question embryage, Double question.
Je suis pas sur que les photos se sont bien enovyer je ne les vois pas ici ?

Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 13:37  
RE : Question embrayage, Double question.



Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 13:39  
RE : Question embrayage, Double question.


Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 13:40  
RE : Question embrayage, Double question.


Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 13:43  
RE : Question embrayage, Double question.


Et la le probleme et sur la photo quand je veus serre le volant avec l'ecrou ben je peut pas, l'ecrou s'arrete ett touche meme pas le volant, l'ecrou vient buter dans la queu du vilo je peut pas visser plus !

Minho° RB
Revenir en haut
Minho-Taurine
Nouveau pirate


Messages : 35
Inscrit(e) le: 10/26/12
Posté le 10/27/12 17:59  
RE : Question embrayage, Double question.


Voila j'ai réussi a serrer mon volant en ajoutant 2 rondelles avant de mettre le cône, le volant et serre mais est-ce normal d'avoir un tout petit peut de jeux en tirant sur le volant ect ? C'est pas le volant qui as du jeux c'est l’ensemble donc le vilo qui bouge aussi par conséquent, ce jeux et minime, 1/2 millimètre je dirais. je vous est mis les flèches pour montrer le sens du jeux.

Minho° RB
Revenir en haut
Page : [1] 2 >
 

Powered By Nuked Klan  |   Copyright RC Pirate